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	Property:      

	Applicant name:      

	Date of application/assessment:      

	PIC:      

	Egg Stamp (if provided):      



	Summary of comments about the Application

	☐	The Application is acceptable and can be approved, OR

	☐	The Application does not meet the minimum standards and cannot be approved (see the boxes ticked in the attached assessment).

	☐	The conditions of the Application are not 
satisfactory and cannot be approved (see the XXX section in the attached assessment).




	Application Requirements

	1. Property Identification Code (PIC): 
2. Property and Locality Plan 

	Property Plan showing:
	Yes
	No
	Comments

	Property Boundaries and dimensions of site.
	☐	☐	     

	Paddocks where poultry will be kept.
	☐	☐	     

	Sheds, including housing used for the raising of young birds prior to them being old enough to range outdoors, or any packing sheds (for egg production if appropriate).
	☐	☐	     

	Location of any other farm infrastructure such as feed storage areas.
	☐	☐	     

	Farm bores, dams and other water supply sources and waterways.
	☐	☐	     

	Mortality management area.
	☐	☐	     

	Significant slope and other topographic features, remnant vegetation and areas prone to erosion.
	☐	☐	     

	Areas prone to flooding.
	☐	☐	     

	Internal and external roads.
	☐	☐	     

	Locality Plan showing: 
	Yes
	No
	Comments

	Distances to dwellings in a separate ownership and other sensitive uses (including dwellings under construction or approved by a planning or building permit to be 
constructed).
	☐	☐	     

	Distances to waterways from poultry paddock boundaries.
	☐	☐	     

	Suitable scale and dimensions.
	☐	☐	     

	3. Description of the proposal 

	Written description that details: 
	Yes
	No
	Comments

	Proposed number of poultry to be kept (including offspring and the number of poultry to be kept across various production stages)
	☐	☐	     

	The production system including: 
	☐	☐	     

	the raising of chicks. 
	☐	☐	     

	the range area and number of poultry paddocks. 
	☐	☐	     

	management, packing and storage of eggs (for egg farms).
	☐	☐	     

	The design of the poultry housing, fencing, feeding and water infrastructure.
	☐	☐	     

	The design and details of housing for the raising of young birds prior to ranging (if applicable).
	☐	☐	     

	The prepared feed for poultry and where it will be stored.
	☐	☐	     

	Management of dead birds/spent hens.
	☐	☐	     

	A Nutrient Management Plan (NMP) that demonstrates how nutrients will be managed and ground cover maintained.
	☐	☐	     

	Strategies to minimise the risk of predators, pests, rodents and wild birds.
	☐	☐	     

	Planning zone and any overlays applying to the land, including flooding overlays and land subject to inundation.
	☐	☐	     

	Notes and comments: 
     





	Part 1: Satisfies LDMO Criteria

	
	Yes
	No
	Comments

	1. Production System
Farm must be based on a mobile, outdoor production system that is relocated at least every two weeks.
	☐	☐	     

	2. Poultry Type
The farm must be a poultry farm for production of chicken meat or chicken eggs.
	☐	☐	     

	3. Farm Capacity
The number of chickens must not exceed 5,000 chickens (eggs) or 10,000 chickens (meat). The capacity of a poultry farm is described as the total number of poultry that will be held on the farm.
	☐	☐	     

	[bookmark: _Hlk126595803]4. Outdoor Stocking Density
The outdoor stocking density must not exceed 1,500 birds per hectare.
	☐	☐	     

	5. Nutrient Management Plan
Nutrient Management Plan must demonstrate strategies and measures to maintain 50 per cent ground cover and that the mobile housing and feeding infrastructure is relocated at least every 2 weeks.
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     



	Part 2: Addresses Objectives

	Objective 1. Low risk Site
	
	
	

	Standard 1.1: Land used is suitable for growing pastures and maintaining ground cover
	Yes
	No
	Comments

	Existing cleared or grazing land – open pastures, not remnant vegetation?
	☐	☐	     

	Demonstrates current capacity to grow pasture/ground cover?
	☐	☐	     

	Are soil tests provided to demonstrate the suitability of the soil?
	☐	☐	     

	Capacity to maintain pasture/ground cover?
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     

	Standard 1.2: Surface Waters
	Yes
	No
	Comments

	Is it above the 1-in-100year flood level?
	☐	☐	     

	Is it located outside of areas impacted by a flood zone, flooding overlay or LSIO?
	☐	☐	     

	Is it located outside of a Special Water catchment?
	☐	☐	     

	Are the boundaries of the poultry paddocks at least 30m from declared waterways?
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     

	Objective 2. Environmental Protection Management
	
	
	

	Standard 2.1: Maintains Ground Cover
	Yes
	No
	Comments

	Demonstrates capacity to maintain 50 per cent ground cover.
	☐	☐	     

	Demonstrates capacity to manage ground cover through moving every two weeks.
	☐	☐	     

	Demonstrates capacity to manage ground cover through sufficient area for increased frequency of movement.
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     

	Standard 2.2: Mobile Infrastructure
	Yes
	No
	Comments

	All infrastructure is mobile – wheels or skids.
	☐	☐	     

	Has capacity to move infrastructure – tow or forklift.
	☐	☐	     

	Management plan for movement of all infrastructure within 2 weeks.
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     

	Standard 2.3: Non-return Period
	Yes
	No
	Comments

	Capacity to exclude poultry from area – temporary or permanent fencing.
	☐	☐	     

	Sufficient area to allow for poultry rotation.
	☐	☐	     

	Management plan to record and ensure non-return period is adhered to.
	☐	☐	     

	Contingency plan for extended rotations where dictated by groundcover.
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     

	Standard 2.4: Nutrient Management Plan
	Yes
	No
	Comments

	Maintenance of 50 per cent ground cover.
	☐	☐	     

	Describes the movement of housing and feed/water infrastructure within paddocks every two weeks.
	☐	☐	     

	Describes a plan for a minimum ‘No return’ period (3 months).
	☐	☐	     

	Describes management for excess manure under housing (if necessary).
	☐	☐	     

	Capacity to ensure non-return period.
	☐	☐	     

	Record keeping process for locations of infrastructure.
	☐	☐	     

	Movement of exclusion fencing?
	☐	☐	     

	Baseline soil records.
	☐	☐	     

	Proposed monitoring process for soil nutrient levels (areas to be sampled, samples taken every two years, how results will be used to inform management practices).
	☐	☐	     

	Appropriate options to manage excess nutrients.
	☐	☐	     

	Evidence of acceptable mortality management.
	☐	☐	     

	Rodent, pest, and wild bird management (spilt feed, predators, feed storage).
	☐	☐	     

	Protection of poultry from accessing deceased rodents.
	☐	☐	     

	Further information required to satisfy LDMO criteria:
	
	
	     



	Objective 3. Community Amenity
	
	
	

	Standard 3.1: Separation Distances
	
	
	

	Number of Birds
	Sensitive Use
	Yes
	No
	Residential Zone
	Yes
	No

	<1000 birds
	>50m
	☐	☐	>200m
	☐	☐
	>1000 birds
	>100m
	☐	☐	>400m
	☐	☐
	Further information required to satisfy LDMO criteria:
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	Summary and Conclusion:

	Site
	Yes
	No
	Comments

	Site has capacity to support suitable ground cover.
	☐	☐	     

	Site demonstrates adequate separation distances from sensitive uses.
	☐	☐	     

	Site presents low risk to waterways.
	☐	☐	     

	Site has sufficient available area to maintain 
stocking densities.
	☐	☐	     

	Applicant has obtained a Property Identification 
Code (PIC).
	☐	☐	     

	Production system
	Yes
	No
	Comments

	1. Production system is mobile and outdoor.
	☐	☐	     

	Production system includes only permitted poultry species.
	☐	☐	     

	Production system satisfies capacity and density requirements.
	☐	☐	     

	Production system can be considered Low Density Mobile Outdoor.
	☐	☐	     

	Objectives
	Yes
	No
	Comments

	1. Low risk site:
	☐	☐	     

	Land is suitable for growing pastures and maintaining ground cover.
	☐	☐	     

	Paddocks at least 30m from surface waters.
	☐	☐	     

	Environment Protection Management:
	☐	☐	     

	Maintains ground cover.
	☐	☐	     

	Mobile Infrastructure relocated at least every 2 weeks.
	☐	☐	     

	Non-return Period (3 months).
	☐	☐	     

	Nutrient Management Plan.
	☐	☐	     

	Soil testing plan (with samples every 2 years).
	☐	☐	     

	Community Amenity:
	☐	☐	     

	Separation distances.
	☐	☐	     

	Conclusion:

	1. The site as described is / is not suitable for the proposed operation because (insert text here      )

	The production system as described should / should not be considered as Low Density Mobile Outdoor for 
the purposes of the Planning Permit application.

	The applicant needs to provide further information addressing the following issues:
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	Authorised and published by the Department of Jobs, Precincts and Regions,
1 Spring Street, Melbourne. Month Year
Accessibility
If you would like to receive this publication in an accessible format, such as large print, audio or in another language, please call the Department of Jobs, Precincts and Regions on 136 186, email customer.service@ecodev.vic.gov. or go to www.agriculture.vic.gov.au
	
	Disclaimer
This publication may be of assistance to you but the State of Victoria and 
its employees do not guarantee that the publication is without flaw of any 
kind or what is wholly appropriate for your particular purposes and therefore disclaims all liability for any errors, loss or other consequence which may 
arise from you relying on any information in this publication.





Instructions 
Hint: You can have these instructions display at the same time as editing your document. 
Click View > Split Screen and scroll one your split screens to the item in question to carry out the changes. When finished press View > Remove Split to return to your normal view.
Accessibility: This document is not designed for accessibility. You will need to create an accessible version of this document.
Fonts:  This template uses Arial fonts as it is designed to be an interactive Word form. Arial is a system font that all users will have. 
Form: see overpage for instructions on inserting interactive form fields and locking the document as a form.
Document Title: Enter the document title into the content placeholder at the beginning of the document. If you wish to ‘force wrap’ the paragraph, click on the paragraph and under the Layout tab on the ribbon, increase the Right indent until you reach desired wrap. Alternatively you can also insert a ‘hard space’ between words to keep the words travelling together. To type a hard space click Ctrl+Shift+Space.
Styles: The majority of text is in a table. When formatting text in the table use styles Normal or Table Text for body text in the table, Table Heading, Table Heading 2, or Table Text Bold for headings in the table. For lists use List Number, Table Number styles, Text Text Bullets, 
Tables: Table White design has been used. The beige fill colour in the right column is manually applied Accent 6 of the colour theme.
Changing Feature Photos: To change the feature photos (diagonally shaped photos on the front page) follow these instructions (hint click View > Split Screen and scroll of your screens to the feature photos – that way you can change the photos following these instructions. When you’re finished press View > Remove Split to return to your normal view). Follow steps 1-4, do not skip any.
1.	Click on a diagonal shape below.
2.	On the ribbon under Picture Format click Change Picture > select your source and picture and press Insert. 
3.	On the ribbon under Picture Format click Crop arrow down > Fill. This will resize the picture so that the entire picture area is filled, whilst maintaining the original aspect ratio. Any area of the picture that falls outside of the picture area will be cropped. You can now resize your picture manually and drag it into the desired position in the picture frame. To resize the image hold your finger on the Shift Key and drag a corner picture handle to ensure the aspect ratio of the photo is locked whilst you resize the image.
4.	Lastly under Picture Format, click Compress Pictures and select a minimum of 150 ppi. If this option is not available it means the image is of poor quality. Ensure Delete cropped areas of pictures is checked on and press OK.
To delete this box, click on the edge of the box and press the Delete key.



Form Instructions
Form Fields: Content controls can be added as form fields. Content controls are found on the Developer tab of the ribbon. If the Developer tab isn’t displayed, follow these steps:
1. On the File tab, go to Options > Customize Ribbon
2. Under Customize the Ribbon, select Main Tabs, then the Developer check box
Adding a text field content control: A text content control will show the user where to type their information. A Rich Text Content Control can contain custom formatted text, e.g. bold or italic text. A Plain Text Content Control is limited to plain text. To add a Rich or Pain Text Content Control:
1. Place your cursor at the desired position of the content control
1. Go to Developer > choose either the Rich Text Content Control, or Plain Text Content Control
To remove the placeholder once the text is added, leaving only the text as a regular part of the document, click on the Properties button (Developer tab) and select “Remove content control when contents are edited”.
Adding a check box content control: Place your cursor where you want to insert the check box content control 
1. Go to Developer > click on the Check Box Content Control button
1. Click on the Properties button (Developer tab) to make other selections as desired, e.g. removing the content control when contents are edited, or preventing the content control or other contents from being deleted. For a large check box change the font size of the box to 19 pt.
Protecting the document or form: To ensure that users do not delete or change sections of the document or form which are not to be editable, set editing restrictions as follows:
1. Go to Developer > click on the Restrict Editing button
1. Under “2. Editing restrictions”, select “Allow only this type of editing in the document: No changes (Read only)”
1. Then, to allow control controls to be editable: select each content control, then under “Exceptions (optional)” select “Everyone” (note: ensure that the entire control is selected before you)
1. Under “3. Start enforcement” select “Yes, Start Enforcing Protection” – you will get a prompt to set a password if desired, which will be required in order to stop enforcing protection (note: this is optional, if a password is not required then select OK)
1. To stop enforcing protection, click on the Restrict Editing button > select Stop Protection (note: if a password was entered at the Start Enforcing Protection stage, this will need to be entered at this stage).

To delete this box, click on the edge of the box and press the Delete key.
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